<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="telefilm, serie TV, guida TV, programmi TV, Oggi in TV, Miglior Serie TV">
        <meta property="og:site_name" content="SerialClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.serialclick.it/news/63033-voltron-legendary-defender-rinnovato-per-una-terza-stagione-e-non-solo" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.serialclick.it/news/63033-voltron-legendary-defender-rinnovato-per-una-terza-stagione-e-non-solo" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Non solo giocattoli: una valanga di foto e novità sul reboot DreamWorks dalla New York Toy Fair.">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Voltron: Legendary Defender rinnovato per una terza stagione e non solo"/>
    <meta property="og:description" content="Non solo giocattoli: una valanga di foto e novità sul reboot DreamWorks dalla New York Toy Fair."/>
    <meta property="og:image"
          content="http://www.serialclick.it/prove/img_tmp/63033.jpg"/>

            <meta property="article:author" content="http://www.serialclick.it/profilo/49143"/>
        

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/sc_favicon.ico"/>


    <title>
         Voltron: Legendary Defender rinnovato per una terza stagione e non solo | SerialClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/sc/sc.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-serialclick&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-8','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-serialclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/88c9301.ico" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="//www.animeclick.it/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff SerialClick</a></li>
                    <li><a href="mailto:redazione.serialclick@gmail.com?subject=Informazioni%20su%20SerialClick.it">Contattaci</a>
                    </li>
                </ul>
            </li>
            <li ><a
                        href="/archivio">Notizie</a></li>
            <li ><a
                        href="/social">Social</a></li>
            <li ><a
                        href="/ricerca/telefilm">Telefilm</a></li>
            <li ><a
                        href="/calendario">Calendario Serie TV</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="//www.animeclick.it/ricerca/anime">Anime</a></li>
                    <li><a href="//www.animeclick.it/ricerca/manga">Manga</a></li>
                    <li><a href="//www.animeclick.it/ricerca/drama">Drama</a></li>
                    <li><a href="//www.animeclick.it/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                </ul>
            </li>





            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo SerialClick.it" src="/bundles/accommon/images/Serialclick_logo.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">VENERDÌ 24 FEBBRAIO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner top 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="3225146761"></ins>
<script><!--EUCOOKIELAW-->(adsbygoogle = window.adsbygoogle || []).push({});</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Voltron: Legendary Defender rinnovato per una terza stagione e non solo"/>
                <meta itemprop="image"  content="http://www.serialclick.it/prove/img_tmp/63033.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-02-24" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Voltron: Legendary Defender rinnovato per una terza stagione e non solo</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Non solo giocattoli: una valanga di foto e novità sul reboot DreamWorks dalla New York Toy Fair.</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> ven 24 feb 2017, 11:30</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Voltron: Legendary Defender rinnovato per una terza stagione e non solo"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/63033-voltron-legendary-defender-rinnovato-per-una-terza-stagione-e-non-solo"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/63033-voltron-legendary-defender-rinnovato-per-una-terza-stagione-e-non-solo"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    <div style="text-align: justify;">Dato&nbsp;il successo riscontrato con le&nbsp;prime due stagioni, era solo questione di tempo prima che il rinnovo di <strong><a href="//www.animeclick.it/anime/17325/voltron-legendary-defender" target="_blank">Voltron: Legendary Defender</a>&nbsp;</strong>venisse ufficializzato, ma non di una sola terza stagione si &egrave; venuti a conoscenza alla&nbsp;<em><strong>New York Toy Fair</strong></em>, l&#39;annuale fiera di giocattoli della Grande Mela&nbsp;tenutasi tra il 18 e il 21 Febbraio.<br />
<br />
Tra le foto di&nbsp;<em>Sarah Fetter</em>, inviata a New York&nbsp;per conto di&nbsp;<a href="http://www.letsvoltron.com" target="_blank">Let&#39;s Voltron</a>&nbsp;i cui scatti sono visionabili in calce all&#39;articolo,&nbsp;vi &egrave; un pannello&nbsp;informativo che svela quanto segue:<br />
&nbsp;</div><ul>	<li style="text-align: justify;">Ad oggi, sono stati commissionati un totale di 78 episodi, dunque un minimo di <strong>6 stagioni</strong>;</li>	<li style="text-align: justify;">Nel 2017 verranno rilasciati 26 episodi&nbsp;(13 a Gennaio&nbsp;e 13 a Settembre);</li>	<li style="text-align: justify;">10 episodi della <a href="//www.animeclick.it/anime/558/voltron" target="_blank">serie classica</a> saranno resi disponibili a Marzo, con alcune aggiunte;</li>	<li style="text-align: justify;">Si attendono&nbsp;<strong>contenuti aggiuntivi inerenti la seconda stagione </strong>prima di Pasqua e poi ancora in estate;</li>	<li style="text-align: justify;">La promozione punter&agrave; su eventi e collaborazioni, quali la partership con Burger King tramite il menu per bambini.</li></ul><div style="text-align: justify;"><div style="text-align:center"><img alt="Voltron: Legendary Defender: New York Toy Fair 2017" src="/prove/img_tmp/201702/voltron-legendary-defender-rinnovo-curiosità-toy-fair-2017.jpg" style="margin: 0px;" title="Voltron: Legendary Defender: New York Toy Fair 2017" /></div></div><div style="text-align: justify;"><br />
Tra i prototipi dei giocattoli <strong>Playmates</strong> mostrati in fiera, troviamo i cinque paladini in uniforme, completi di elmetti removibili ed accessori; la figure dell&#39;imperatore Zarkon; due versioni differenti del Robeast, dalla prima e dalla seconda stagione; i leoni combinabili a formare Voltron; cinque mega leoni con i relativi paladini da inserire nella cabina di pilotaggio, elmetti non removibili.<br />
<br />
Da quel che possiamo notare, i leoni sembrano realizzati meglio dei paladini, dal design poco curato e fin troppo semplicistico.<br />
<br />
Red e Blue&nbsp;saranno i primi ad essere rilasciati sul mercato, l&#39;ondata prevista per il prossimo autunno. Un&#39;ulteriore galleria di foto pi&ugrave; nel dettaglio &egrave; disponibile a <a href="http://news.toyark.com/2017/02/18/toy-fair-2017-playmates-voltron-display-242855" target="_blank">questo indirizzo</a>.&nbsp;<br />
&nbsp;</div><hr /><strong>Fonte:</strong><br />
<a href="http://www.letsvoltron.com/89" target="_blank">Let&#39;s Voltron</a>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Voltron-Legendary-Defender" rel="tag"
                       title="Ricerca per questo tag">
                        Voltron-Legendary-Defender
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/mecha" rel="tag"
                       title="Ricerca per questo tag">
                        mecha
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/DreamWorks" rel="tag"
                       title="Ricerca per questo tag">
                        DreamWorks
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Netflix" rel="tag"
                       title="Ricerca per questo tag">
                        Netflix
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/rinnovi" rel="tag"
                       title="Ricerca per questo tag">
                        rinnovi
                    </a>
                </span>
        
    </div>



                                                            
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/49143"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Narese"
                             src="/immagini/avatar/49143.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/49143"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Narese</span></a></div>

                        <div class="author-desc">
                            Per lei il mattino è una strana curva nello spazio-tempo di cui si legge solo nei libri, dove i gatti sono draghi, le coppie che ama sono canon e maratonare serie TV è un metodo alternativo per ottenere CFU.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>
<hr />
<div id="anteprime-div" class="row">
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36d7cbe55.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36d7cbe55.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36d925584.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36d925584.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dca9f44.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dca9f44.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dd04eaf.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dd04eaf.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36de28fd1.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36de28fd1.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dee59c7.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dee59c7.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36df4703d.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36df4703d.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery_original/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dfc3c06.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo/gallery/Voltron_Legendary_Defender_rinnovato_per_una_terza_stagione_e_non_solo-58af36dfc3c06.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
    </div>


                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="4">4 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/63033/4" href="/commenti/news/63033?page=1" id="commenti-get-new" data-tot="4">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1552743" class="commento-risposta ">
    <div id="commento_1552743" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17584"
                           title="Vai al profilo utente.">KazuyaRyuzaki</a>
                    
                    <span class="commento-tempo-fa">
                - 51 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1552743">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1552743">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17584">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17584.png"
                         alt="KazuyaRyuzaki"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1552743">

                
                Ottima notizia, ma quando avremo la possibilit&agrave; di vederlo in italiano?
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1552748" class="commento-risposta ">
    <div id="commento_1552748" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/46344"
                           title="Vai al profilo utente.">Katarn</a>
                    
                    <span class="commento-tempo-fa">
                - 27 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1552748">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1552748">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/46344">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_46344.jpg"
                         alt="Katarn"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1552748">

                
                <blockquote><div class="quote">Ottima notizia, ma quando avremo la possibilit&agrave; di vederlo in italiano?</div></blockquote><br /><br />Comincio a temere mai...
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1552755" class="commento-risposta ">
    <div id="commento_1552755" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/55753"
                           title="Vai al profilo utente.">Popi-Chan</a>
                    
                    <span class="commento-tempo-fa">
                - 10 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1552755">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1552755">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/55753">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_55753.jpg"
                         alt="Popi-Chan"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1552755">

                
                La mia reazione alla notizia:<br /><img class="bbimg img-responsive" src="http://i0.kym-cdn.com/photos/images/original/001/166/748/d9f.png" alt="immagine" /><br />Alleluiaaaaaaaaaaaaaaaaaaaaaaaaaaa &lt;3 &lt;3 &lt;3<br />Ho letteralmente adorato questa serie!!! <img class='emoticons' src='/bundles/accommon/images/Emoticons/biggrin.gif' alt='' title=':D' />  <img class='emoticons' src='/bundles/accommon/images/Emoticons/biggrin.gif' alt='' title=':D' />  <img class='emoticons' src='/bundles/accommon/images/Emoticons/biggrin.gif' alt='' title=':D' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1552759" class="commento-risposta ">
    <div id="commento_1552759" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/4414"
                           title="Vai al profilo utente.">megna1</a>
                    
                    <span class="commento-tempo-fa">
                - 2 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1552759">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1552759">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/4414">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_4414.jpg"
                         alt="megna1"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1552759">

                
                Americanata di infima categoria..... Salto volentieri!
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/63033"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62856-rinnovata-o-cancellata-fiducia-a-riverale-e-24-legacy">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62856.jpg"
                                                 alt="Rinnovata o Cancellata? - Fiducia a Riverale e 24: Legacy" title="Rinnovata o Cancellata? - Fiducia a Riverale e 24: Legacy"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Rinnovata o Cancellata? - Fiducia a Riverale e 24: Legacy"><a href="/news/62856-rinnovata-o-cancellata-fiducia-a-riverale-e-24-legacy">Rinnovata o Cancellata? - Fiducia a Riverale e 24: Legacy</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62793-superstore-rinnovata-per-una-terza-stagione-da-nbc">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62793.jpg"
                                                 alt="Superstore rinnovata per una terza stagione da NBC" title="Superstore rinnovata per una terza stagione da NBC"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Superstore rinnovata per una terza stagione da NBC"><a href="/news/62793-superstore-rinnovata-per-una-terza-stagione-da-nbc">Superstore rinnovata per una terza stagione da NBC</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62632-13-reason-why-ecco-le-prime-foto-della-serie-targata-netflix-tratta-dal-romanzo-di-jay-asher">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62632.jpg"
                                                 alt="Tredici: ecco le prime foto della serie targata Netflix tratta dal romanzo di Jay Asher" title="Tredici: ecco le prime foto della serie targata Netflix tratta dal romanzo di Jay Asher"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Tredici: ecco le prime foto della serie targata Netflix tratta dal romanzo di Jay Asher"><a href="/news/62632-13-reason-why-ecco-le-prime-foto-della-serie-targata-netflix-tratta-dal-romanzo-di-jay-asher">Tredici: ecco le prime foto della serie targata Netflix tratta dal romanzo di Jay Asher</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62759-unbreakable-kimmy-schmidt-teaser-e-data-di-debutto-della-terza-stagione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62759.jpg"
                                                 alt="Unbreakable Kimmy Schmidt: teaser e data di debutto della terza stagione" title="Unbreakable Kimmy Schmidt: teaser e data di debutto della terza stagione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Unbreakable Kimmy Schmidt: teaser e data di debutto della terza stagione"><a href="/news/62759-unbreakable-kimmy-schmidt-teaser-e-data-di-debutto-della-terza-stagione">Unbreakable Kimmy Schmidt: teaser e data di debutto della terza stagione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62833-the-big-bang-theory-molto-vicina-ad-essere-rinnovata-per-due-stagioni">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62833.jpg"
                                                 alt="The Big Bang Theory molto vicina ad essere rinnovata per due stagioni" title="The Big Bang Theory molto vicina ad essere rinnovata per due stagioni"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="The Big Bang Theory molto vicina ad essere rinnovata per due stagioni"><a href="/news/62833-the-big-bang-theory-molto-vicina-ad-essere-rinnovata-per-due-stagioni">The Big Bang Theory molto vicina ad essere rinnovata per due stagioni</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62804-quante-stagioni-contera-stranger-things">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62804.jpg"
                                                 alt="Quante stagioni conterà Stranger Things?" title="Quante stagioni conterà Stranger Things?"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Quante stagioni conterà Stranger Things?"><a href="/news/62804-quante-stagioni-contera-stranger-things">Quante stagioni conterà Stranger Things?</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Cuori in cucina">
    <a href="/telefilm/6748/young-hungry">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/YoungHungry/YoungHungry-cover.jpg"
             alt="Cuori in cucina"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/telefilm/6748/young-hungry">
                Cuori in cucina</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Body Farm - Corpi da reato">
    <a href="/telefilm/6505/the-body-farm">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/TheBodyFarm/TheBodyFarm-cover.jpg"
             alt="Body Farm - Corpi da reato"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/telefilm/6505/the-body-farm">
                Body Farm - Corpi da reato</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sktscraper - verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="8976432556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Glitch">
    <a href="/telefilm/17666/glitch">
        <img class="img-responsive center-block cover-no-found" src="/immagini/live_action/Glitch/cover/Glitch-cover.jpg"
             alt="Glitch"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/telefilm/17666/glitch">
                Glitch</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Maigret">
    <a href="/telefilm/6306/maigret">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Maigret/Maigret-cover.jpg"
             alt="Maigret"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/telefilm/6306/maigret">
                Maigret</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.serialclick.it/news/63033-voltron-legendary-defender-rinnovato-per-una-terza-stagione-e-non-solo#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/SerialClickit/782555735114369"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/Serialclick_it"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>

    </div>

            SerialClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito SerialClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
